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Navigating in Viewer

Navigating Through Your Title
There are many ways of navigating through your Viewer title. You can select topics 
from the Contents screen, jump from one topic to another from a hot spot, browse 
through topics that are related to one another, retrace your steps backwards (topic by
topic), or return to any previously viewed topic.



Navigating in Viewer

Using Links
Topics are linked to one another by means of hot spots. A hot spot can be a word or 
phrase, or a picture or part of a picture. Text hot spots may be underlined, and are 
usually displayed in a different color than the surrounding text. A picture hot spot may
have a border around it. You can identify a hot spot by noticing the mouse cursor: it 
changes to a pointing hand when over a hot spot.
For example, point to the Navigating icon in the upper left-hand corner of this topic 
and you will see the cursor change into a hand, as shown below:

Click on this icon and it will jump to another topic, which in this case, is the Navigating
in Viewer menu.
In addition to jumping to other topics, hot spots can bring up popup windows. Popups
are displayed over the main Viewer window. To remove the popup, click anywhere 
outside of the popup, or press the ESC key. Click on this hot spot to view a popup 
window.



Navigating in Viewer

Browsing Through Topic Sequences
Related topics may be linked to one another using browse sequences. The browse 
feature lets you browse through topics, one by one.

To display the next or previous topic:
* Choose the >> button or << button in the Viewer window.

See Also
Using Links



Navigating in Viewer

Jumping to the Table of Contents
The contents button, on the Viewer button bar, returns you to the main screen for 
your title. This screen is like a table of contents, from which you can select a variety of
topics.

To look up a topic from the contents screen:
1 Choose the Contents button in the Viewer window to display the contents screen 

for the open title.
2 Select the name of the topic you want to view from the list.

See Also
Browsing Through Topic Sequences



Navigating in Viewer

Returning to the Last Topic Viewed
Using the Go Back button, Viewer lets you retrace your steps. In this way, you can 
step backwards through the topics viewed.

To backtrack through topics in the order you viewed them:
* Choose the Go Back button in the Viewer window.
If the current topic is the first topic you viewed, the Go Back button appears dimmed.

See Also
Returning to Any Topic Viewed



Navigating in Viewer

Returning to Any Topic Viewed
As you view topics, Viewer keeps a record of where you have been. The History button
displays a list of the topics you've viewed, starting with the most recent. Select any 
topic from this list to return to it.

To jump back to a topic using the History button:
1 Choose the History button in the Viewer window.

Viewer lists the last 40 topics you have viewed in the History window.
2 Double-click the topic you want to view.

Use the scroll bar to see topics not visible in the list.
3 The History window remains displayed. You can choose another topic. You can also 

resize or move the History window.
Tip: You may want to arrange the Viewer window and the History window so that they are side by side.

To close the History window:
* Choose Cancel, or double-click the Control menu box. Pressing the ESC key also 

closes the History window.

See Also
Returning to the Last Topic Viewed
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Finding Information

Ways to Find Information In Your Title
To find information in your title, you can use the following techniques:
- Choose topics from a keyword index
- Perform full-text searches for topic text
Using the index button, you can search on a keyword or words. When the keyword is 
found, Viewer displays the topic, or a list of topics containing the keyword.
Using the Search button, you can search on any word or words in the topics. The 
Search feature not only takes you to the topic found, but highlights the word or words 
found by the search. You can use search operators such as AND, OR, NOT, THRU, and 
NEAR to further narrow your search.

See Also
Finding Information Using the Index
Using Full-Text Search



Finding Information

Using Full-Text Search
To search for topics that contain a certain word or phrase:

1 Choose the Search button in the Viewer window.
2 In the Search by Word box, type a search query telling Viewer what text you are 

searching for.
To enter a search query that you've searched on previously, select the search query
from the drop-down list box.

3 Under Search In, select All Topics, Current Topic Only, or List of Previous Topics 
Found.
To search only the topic titles, choose the Options button and select this option, 
then choose the OK button.

4 Choose OK.
Viewer lists the title of each topic containing a search hit in the Search Results 
dialog box.

See Also
Browsing Through the Search Results
Using Search Operators



Finding Information

Browsing Through the Search Results
When you choose the OK button to search for information, Viewer lists the topics that
contain search hits in the Search Results dialog box.

To view a topic in the list:
* Double-click the title.

Use the scroll bar to see titles not visible in the list.
or

* Use the Search Results buttons to move through topics.
To view Do this
Selected topic Choose the Go To button or 

double-click the topic.
Search dialog box Choose the To Search button.
Next search hit in 
the current topic

Choose the Next Match button.

Previous search hit 
in the current topic

Choose the Previous Match 
button.

When you view a topic with search hits, Viewer highlights the search hits in that topic.
If you minimize the Search Results window, highlighting turns off until you maximize 
the Search Results window again.

To close the Search Results window:
* Choose the Cancel button in the Search Results window.
For your convenience, the Search Results window always appears on top of the Viewer
window. You can resize it, move it, or you can minimize it to an icon and then restore it
later when you need it.

See Also
Using Full-Text Search
Using Search Operators



Finding Information

Using Search Operators
When you use the Search button to search for information, you can use the search 
operators AND, OR, NOT, and NEAR to narrow your search. Each operator is described 
below. You can enter an operator in either lowercase or uppercase letters ("and" is 
interpreted the same as "AND").
AND
The AND operator selects topics containing all phrases connected by AND operators. If
a phrase does not appear in quotes, any space between words in the phrase is 
assumed to represent an implicit AND. For example:
Bees love Honey
This phrase finds any topic containing the three words "Bees," "love," and "Honey." 
This is the same as specifying Bees AND love AND Honey. However, when quotes are 
used, Viewer searches for the entire phrase. For example:
"Bees love Honey"
This phrase finds any topic containing the phrase "Bees love Honey."
OR
The OR operator selects topics containing either phrase connected by OR operators. 
For example:
Bees OR Honey
This query displays topics containing either the word "Bees" or the word "Honey."
NOT
The NOT operator selects any topic that does contain the phrase preceding NOT, but 
doesn't contain the phrase following NOT. For example:
Bees NOT Honey
This query finds topics containing the word "Bees" but not the word "Honey."
NEAR
The NEAR operator selects any topic in which one phrase appears within a certain 
number of words of the second phrase. The default value is 8 words. For example:
Bees NEAR Honey
This query finds any topic in which the word "Bees" appears within 8 words before or 
after the word "Honey."
To change the default value, choose the Options button in the Search dialog box and
enter a new number in the NEAR Means Within box. Words that are next to each other 
are within one word of each other.
Tip:    You can choose the Hints button in the Search dialog box for a quick reminder on how to use search 
operators.

See Also
Using Full-Text Search



Using Multiple Search Operators



Finding Information

Using Multiple Search Operators
When you use the Search button to search for information, you can use multiple 
search operators to define more complex search criteria. For example, if you enter 
honey AND bees NOT hives in the Search by Word box, Viewer will match topics 
that contain the words "honey" and "bees" but do not contain the word "hives."
By default, operators are evaluated from left to right. You can use parentheses to 
specify a different order--operators within parentheses are evaluated first.

This query Searches for
honey OR bees AND hives Topics containing either the word honey or 

the word bees in addition to the word 
hives.

honey OR (bees AND hives) Topics containing the word bees and the 
word hives or topics containing the word 
honey.

honey OR bees NOT hives Topics containing either the word honey or 
the word bees but not the word hives.

honey OR (bees NOT hives) Topics containing the word bees but not 
the word hives or topics containing the 
word honey.

Tip:    You can choose the Hints button in the Search dialog box for a quick reminder on how to use search 
operators.

See Also
Using Full-Text Search
Using Search Operators
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Printing and Copying

Printing and Copying Information in Your Title
You may want to use information in your title in other applications, such as word 
processors. Viewer lets you copy text onto the Windows Clipboard. From the 
Clipboard, you can paste the text into any Windows application. You can also print out 
topics, and change printers from within Viewer.

See Also
Printing Topics
Copying Topic Text



Printing and Copying

Changing Printers and Printer Options
Viewer prints topics on the default printer. If you have installed more than one printer
in Windows, you can make any of your installed printers the default printer. You can 
also change the default printer options.

To change printers:
1 From the File menu, choose Print Setup.
2 Select Specific Printer.
3 Select the printer that you want to change to, from the drop down list box.

If this file is not in the list box, switch to the Control Panel, select Printers, and 
activate the printer you want to use. Then switch back to Viewer.

4 Choose OK to close the Print Setup dialog box.
To change printer options:

1 From the File menu, choose Print Setup.
2 Choose the Options button to change the default printer options.

The options available depend on the type of printer you have selected.
3 Choose the options you want, and then choose OK.
4 Choose the OK button to close the Print Setup dialog box.

To change printer orientation, paper size, or source:
1 From the File menu, choose Print Setup.
2 Select Portrait or Landscape for the orientation.
3 Select the paper size you want from the drop down list box.
4 Select the paper source you want from the drop down list box.
5 Choose OK to close the Print Setup dialog box.
For more information on setting up printers, see your Windows documentation.

See Also
Printing Topics



Printing and Copying

Printing Topics
To print an entire Viewer topic:

1 Display the topic.
2 From the File menu, choose Print Topic.

To print part of a Viewer topic:
1 Display the topic.
2 From the Edit menu, choose Copy.
3 In the Copy dialog box, select the text you want to print, and then choose the Copy 

button.
4 Paste the text into a word processing application.
5 Use the Print command on the application's File menu to print the text.

See Also
Copying Topic Text



Printing and Copying

Copying Topic Text
To copy Viewer text to the Clipboard:

1 Display the topic that contains the text you want to copy.
2 From the Edit menu, choose Copy.
3 Select the text you want to copy in the Copy dialog box.
4 Choose the Copy button.
To paste the Clipboard contents into another document, use the Paste command from 
the application's Edit menu.
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Bookmarks and Annotations

Annotating Your Title
The Bookmark and Annotation features in Viewer allow you to save information in 
reference to your title. A bookmark is simply that: a marker which "saves your place" 
in the Viewer title. Like any book, you can have many bookmarks in your title. When 
the bookmark is selected, Viewer takes you directly to that topic.
Annotations are simply notes or comments "paper clipped" to a topic. It's the same as
paper clipping a note to a page in a book. You can copy and paste text in annotations.

See Also
Using Bookmarks
Annotating a Topic



Bookmarks and Annotations

Using Bookmarks
Just as you can place bookmarks in a printed book to mark specific references, you 
can place bookmarks at the Viewer topics you view frequently. Once you have 
placed a bookmark at a topic, you can quickly display that topic from the Bookmark 
menu.

To insert a bookmark:
1 Display the topic at which you want to place a bookmark.
2 From the Bookmark menu, choose Define.
3 Viewer proposes the topic title as the bookmark name. If you want to change the 

name, type a new name in the Bookmark Name box.
4 Choose OK.

The bookmark name appears on the Bookmark menu.
To remove a bookmark:

1 From the Bookmark menu, choose Define.
2 Select the bookmark you want to remove.
3 Choose Delete.
4 Choose OK.

See Also
Jumping to a Bookmark



Bookmarks and Annotations

Jumping to a Bookmark
After you've inserted bookmarks, you can go directly to them at any time.

To go to a marked topic:
* From the Bookmark menu, choose the topic you want to view.

Underlined numbers precede the first nine bookmark titles. You can press the 
corresponding number key or choose the bookmark title to go quickly to a marked 
topic.
If more than nine bookmarks have been defined, choose More from the Bookmark 
menu. Select a bookmark, and then choose the Go To button.

See Also
Using Bookmarks



Bookmarks and Annotations

Annotating a Topic
You can attach your own comments to a topic. When you annotate a topic, Viewer 
places a paper clip icon to the left of the topic heading. The paper clip icon reminds 
you that you have attached text to this topic.

To attach text to the current topic:
1 From the Edit menu, choose Annotate.
2 Type the text in the Annotation edit box.

If you make a mistake, press Backspace or the Delete key to erase any unwanted 
characters and then continue typing.

3 Choose OK when you have finished the annotation.
To remove an annotation:

1 Display the topic where you made the annotation.
2 Click the paper clip icon.
3 Choose the Delete button.

See Also
Viewing an Annotation



Bookmarks and Annotations

Viewing an Annotation
To view an annotation:

1 Display the topic where you made the annotation.
2 Click the paper clip icon.
3 Choose the Save or Cancel button when you have finished reading the annotation.
Tip:    Place a bookmark at an annotation to return to it quickly.

See Also
Copying and Pasting Annotations
Using Bookmarks



Bookmarks and Annotations

Copying and Pasting Annotations
You can copy text from an annotation to the Clipboard or paste text from the 
Clipboard into an annotation.

To copy text from an annotation to the Clipboard:
1 Display the topic where you made the annotation.
2 Click the paper clip icon.
3 If you want to copy all of the annotation, choose the Copy button.

If you want to copy only a portion of the annotation, select the text in the Annotate 
edit box, and then choose the Copy button.
To paste text from the Clipboard into an annotation:

1 Display the topic where you made the annotation.
2 Click the paper clip icon.
3 Position the insertion point where you want to paste the text.

To position the insertion point, point and click the mouse or press the arrow keys.
4 Choose the Paste button.

If any text is selected when you choose the Paste button, it is replaced by the new 
text.

See Also
Copying Topic Text
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Buttons and Menus

File Menu Commands
The File menu contains these commands:

- Open
- Print Topic
- Print Setup
- Exit

Scroll down to see descriptions of each command.
Open
Displays a dialog box in which you can select and open a Viewer title.
Print Topic
Prints the displayed topic (assuming you have a printer installed and turned on).
Print Setup
Displays a dialog box in which you can change printer settings before printing.
Exit
Closes Viewer.

See Also
Changing Printers and Printer Options
Printing Topics



Buttons and Menus

Edit Menu Commands
The Edit menu contains these commands:

- Copy
- Annotate

Copy
Places a copy of the displayed topic in a dialog box, where you can select text to copy 
to the Clipboard.
Annotate
Displays a dialog box in which you can attach your own notes to the current topic.

See Also
Copying Topic Text
Annotating a Topic



Buttons and Menus

Bookmark Menu Commands
The Bookmark menu contains these commands:

- Define
- More

Scroll down to see descriptions of each command.
Define
Displays a dialog box in which you can add a bookmark to the current topic or delete
an existing bookmark.
More
This command appears only when more than nine bookmarks have been added to the
Bookmark menu. Displays a dialog box in which you can select a bookmark.

See Also
Using Bookmarks
Jumping to a Bookmark



Buttons and Menus

Help Menu Commands
The Help menu contains these commands:

- Help on Viewer
- About Viewer

Help on Viewer
Displays the Viewer Help topics. This is the same as pressing F1 while in Viewer.
About Viewer
Displays a dialog box which displays the Viewer version and copyright information.



Buttons and Menus

Using the Button Bar
Use the following buttons to browse and look up information in Viewer.

Select any button from this illustration to find out what action it performs.



Displays the contents screen for the open title.



Displays the index for the open title. You can select a word from the index list, and then 
display a topic that contains information related to that word. For more information, see
Finding Information Using the Index.



Backtracks through topics in the order you viewed them. For more information, see 
Returning to the Last Topic Viewed.



Displays a list of the last 40 Viewer topics you have viewed. Double-click any topic title 
to redisplay the topic. For more information, see Returning to Any Topic Viewed.



Allows you to search for any combination of words and phrases, and then browse the 
topics that contain search hits. For more information, see Using Full-Text Search.



Displays the previous topic in a browse sequence within the open title.



Displays the next topic in a browse sequence within the open title. Clicking the >> 
button is like turning the page in a printed book.





Contents button

The Viewer button that displays the contents screen for the open title.



Index button

The Viewer button that looks up topics associated with particular words or phrases defined 
by the title's author.



Go Back button

The Viewer button that backtracks through topics in the order you viewed them.



History button

The Viewer button that displays a list of the last 40 topics you have viewed.



>> button

The Viewer button that displays the next topic in the current browse sequence within the 
open title.



<< button

The Viewer button that displays the previous topic in the current browse sequence within 
the open title.



Search button

The Viewer button that searches for all topics containing a particular word or combination of
words.



Hints button

In the Search dialog box, the button that shows examples of how to enter search queries.



Next Match button

The button in a list of search hits that displays the next search hit not currently displayed 
on the Viewer screen.



Previous Match button

The button in a list of search hits that displays the previous search hit not currently 
displayed on the Viewer screen.



To Index button

The button in the Topics Indexed dialog box that takes you back to the Index dialog box.



To Search button

The button in the Search Results dialog box that takes you back to the Search dialog box.



Options button

The button in the Search dialog box that displays the available search options. The Search 
Options dialog box is where you can change the NEAR value, select topic titles as the search 
domain, or select to search from a list of previous topics found.



Go To button

The button in the Topics Indexed and the Search Results dialog box that displays the 
selected topic from the list.



bookmark
A name associated with a topic for easy reference. Bookmarks appear on the Bookmark
menu. When you select a bookmark from the menu, Viewer immediately displays the 
topic associated with that bookmark.



Clipboard
The Microsoft Windows application that holds cut or copied information, which you can 
then insert into another file. Whenever you use a Cut, Copy, or Paste command, you are
using the Clipboard.



contents screen

The "table of contents" for a title. From this screen you can select which part of the title 
you want to look in.



topic
A single entry or article in a title. Examples of topics might be a quotation, the definition
of a word, or an article in an encylopedia.



Topics Indexed
An index dialog box that lists topics from an index search which allows you to browse 
and go to topics in the list.



Search Results
The dialog box that lists topics containing search hits from a search query and 
allows you to browse and go to topics in the list.



search query 
A combination of words, phrases, and operators telling the Search command what text 
to search for.



browse sequence
A sequence of topics arranged so that you view them in sequence when you select the 
<< or >> buttons.



topic title
A name identifying a topic found by searches from the Index and Search commands.



jump
A hot spot that displays another topic in the main Viewer window.



hot spot
A word, phrase, or picture that you select to jump to a new Viewer topic, display a 
window, or perform an author-defined Viewer operation.



search hit
An occurrence of text in a topic that matches the search query entered for the Search
command.



current position

The position in an audio or video sequence that is currently being played, indicated by 
the thumb in the slider control.



thumb

The pointer in the slider of a controller indicating the current position in the audio or 
video sequence.



slider
The control in an audio or video sequence that contains the thumb, which indicates the
current position in the audio or video sequence. The slider may also include tick 
marks indicating the sections in the audio or video segment.



section
A subdivision of an audio or video sequence indicated by tick marks on the slider. Drag
the thumb on the slider to any tick mark to begin playing the sequence at the 
corresponding section.



Finding Information

Finding Information Using the Index
Using the Index is like using the index of a book. You can browse through a list of 
keywords, and then jump to a topic by selecting a word from the index.

To look up a topic using the index:
1 Choose the Index button in the Viewer window.
2 Type the word you want to search for or select the word from the Index list.

You can press a key on your keyboard to move quickly to different parts of the list. 
For example, type "S" to move to words beginning with the letter "S" and then type
"O" to see words beginning with "So."

3 Choose OK.
If only one topic is linked to the word, Viewer jumps to that topic.
If there is more than one topic linked to the word, Viewer displays the topics in the 
Topics Indexed dialog box.
To return to the Index, choose the To Index button.

4 Double-click the topic you want to view, or select the topic and choose the Go To 
button.

Searching in a Specific Index
Multiple keyword indexes are like having an index for each chapter in a book. You can 
select which section you want to look in when looking up keywords. 

To search in a specific index:
1 Choose the Index button in the Viewer window.
2 Select the index from the Current Index drop-down list box.
3 Type the word you want to search for or select the word from the Index list.
4 Choose OK.

If only one topic is linked to the word, Viewer jumps to that topic.
If there is more than one topic linked to the word, Viewer displays the topics in the 
Topics Indexed dialog box.
To return to the Index, choose the To Index button.

5 Double-click the topic you want to view, or select the topic and choose the Go To 
button.

See Also
Using Full-Text Search



Finding Information

Searching in Topic Groups
To search in a specific topic group:

1 Choose the Search button in the Viewer window.
2 In the Search by Word box, type a search query telling Viewer what text you are 

searching for.
To enter a previous search query, select the search query from the drop-down list 
box.

3 Select the topic groups you want to search from the Topic Groups list box, or select 
Current Topic Only to search just the current topic.

4 Choose OK.
Viewer lists the title of each topic in the topic group containing a search hit in the 
Search Results dialog box.

See Also
Browsing Through the Search Results



Controlling Sound and Video

Using the Multimedia Controller
You can play an audio or video sequence using a control panel that appears within a 
topic or that pops up when you select a hot spot. Either type of sequence may 
include the multimedia controller, as shown below:

Select any control from this illustration to find out what action it performs.
To control a sequence that does not have a control panel:

* Click the window while the sequence is playing to stop it.
* Click the window after stopping the sequence to start playing it again.

Below are additional buttons that appear on the multimedia controller. Click on the 
button to find out what action it performs.



Play/Pause Button

Plays the object if it is currently stopped or paused, or pauses the object if it is currently
playing.            



Stop Button

Stops playback of the audio or video sequence.            



The slider control lets you drag the thumb to move the current position back (left) 
or forward (right) in the audio or video sequence.          



Play Button

Starts playing the object.



Pause Button

Stops playing the object until the user presses this button again or the Play button.



Eject Button

Ejects the physical object from the MCI device (for example, the CD-ROM from a CD-ROM 
drive).



Previous Section Button

Moves playback backward to the previous section authored for the object.



Next Section Button

Moves playback forward to the next section authored for the object.



Step Backward/Fast Rewind Button

When clicked once, steps backwards (by frames or by seconds) in the object. When clicked 
and held down, rewinds backwards through the object.



Step Forward/Fast Forward Button

When clicked once, steps forwards (by frames or by seconds) in the object. When clicked 
and held down, fast forwards through the object.



Menu Button

A popup menu which lists the sections, if authored. Select a section name to move the 
thumb to the beginning of that section. This menu may also contain a mute or a pause 
option.



Pauses
When this option is selected, Viewer will pause before playing each section.



Mute
When this option is selected, the controller does not play any soundtrack while it plays 
the AVI sequence. In audio files, the sound is muted.



Keyboard Techniques

To select a topic below, press the Tab key until the topic title becomes highlighted.    Then, press 
Enter. 

Using the Keyboard

Adding Bookmarks and Annotations Using The Keyboard

Browsing   Money In The 90's   Using The Keyboard  

Copying and Printing Topics Using The Keyboard

Searching For Information Using The Keyboard

Selecting Hot Spots Using The Keyboard



Using the Keyboard

When you use the keyboard to navigate through Money In The 90's, you issue commands and initiate 
procedures by pressing certain letters, symbols or key combinations.

In many instances, Money in the 90's provides an on-screen prompt to assist you with the key 
selection process.    Refer for a moment to the horizontal command and button "bars" at the top of the 
screen. 

The command bar begins with the word File.    To activate an item on the command bar, locate the 
command on the horizontal bar, note the underlined letter, hold down the ALT key and press the 
corresponding letter on your keyboard.    For example, to open the File menu, you would hold down the
ALT key and press "F".

The button bar begins with the word Contents.    To initiate a procedure from the Button bar, locate the 
command on the horizontal bar, note the underlined letter and press the corresponding letter on your 
keyboard.    For example, to begin a full text search you would press the underlined letter in the word 
Search (i.e., S). 

Click the Contents button at the top of the Money in the 90's window or press the C key to return to the 
Help Contents screen.    Click the Back button or press the B key to return to the Keyboard Help submenu.



Adding Bookmarks And Annotations Using The Keyboard

Defining And Using A Bookmark

Annotating A Topic

Copying And Pasting An Annotation

Press the C key to return to the Help Contents screen.  Press the B key    to return to the Keyboard Help 
menu.



Defining and Using a Bookmark
Just as you can place bookmarks in a printed book to mark specific references, you can place 
bookmarks at specific Money In The 90's topics.    Once you have placed a bookmark at a topic, you 
can quickly display that topic from the Bookmark menu.

To place a bookmark:
1. Display the topic at which you want to place a bookmark.
2. Press Alt + M.

Money In The 90's displays the Bookmark pull-down menu.
3. Press D.

Money In The 90's displays the Bookmark Define box with the topic title as the bookmark name.    If
you want to change the name, type a new name in the Bookmark Name box.

4.  Press Tab until the OK button becomes highlighted.
5.  Press Enter.
To display a bookmarked topic:
1. Press Alt + M. 

Money In The 90's displays the Bookmark pull-down menu.
2. Press Tab until the first listed bookmark becomes highlighted.
3. Press the down arrow key to highlight the bookmark you want to view.
4. Press Enter.
Note: If more than nine bookmarks have been defined, highlight More on the Bookmark menu and 
press Enter. Select the applicable bookmark title in the Go To box, press Tab until the OK button 
becomes highlighted and then press Enter.
To remove a bookmark:
1. Press Alt + M. 

Money In The 90's displays the Bookmark pull-down menu.
2. Press D.
3. Press Tab until the first listed bookmark becomes highlighted.
4. Press the down arrow key to highlight the bookmark you want to delete.
5. Press Tab until Delete becomes highlighted
6. Press D.

To exit the bookmark window:
Press Alt + F4.

    

Press the C key to return to the Help Contents screen.  Press the B key once to return to the Adding 
Bookmarks and Annotations Using The Keyboard submenu or twice to return to the Keyboard Help menu.



 Annotating Topics
You can add your own comments to a topic.    When you annotate a topic, Money In The 90's places a 
paper-clip icon to the left of the topic heading.    The paper clip icon reminds you that you have added 
a note to this topic.

To add a note to the current topic:
1. Press Alt + E.

Money In The 90's displays the Edit pull-down menu.
2. Press A.
3. Type the note in the Annotation dialog box.

If you make a mistake while typing, press Backspace to erase any unwanted characters and then 
continue typing.    Text wraps automatically, but you can end a line before it wraps by pressing Ctrl 
+ Enter.

4. Press Alt + S to save the annotation.

To view an annotation:
1. Display the topic where you made the annotation.
2. Press Enter.
3. When you have finished reading the annotation, press Tab until the Cancel button highlights.    

Then press Enter.
Tip:    Place a bookmark at a topic you have annotated to return to it quickly.

To remove an annotation:
1. Display the topic where you made the annotation.
2. Press Enter.
3. Press Alt + D.

Press the C key to return to the Help Contents screen.  Press the B key once to return to the Adding 
Bookmarks and Annotations Using The Keyboard submenu or twice to return to the Keyboard Help menu.



 Copying and Pasting Annotations
You can copy text from an annotation to the Clipboard or paste text from the Clipboard into an 
annotation. 

To copy text from an annotation to the Clipboard:
1. Display the topic where you made the annotation.
2. Press Enter.

Money In The 90's displays the Annotate dialog box.
3. If you want to copy all of the annotation, press Alt + C.
If you want to copy only a portion of the annotation, select the text in the Annotate dialog box as 

follows:
a. move the cursor to the space directly preceding the text you want to copy;
b. depress the Shift key and press the down arrow key, highlighting the text;
c. release the Shift and down arrow keys;
d. press Alt + C.

To paste text from the Clipboard into an annotation:
1. Display the topic where you made the annotation.
2. Press Enter.
3. Position the cursor where you want to paste the text.
4. Press Alt + P.

To exit the annotate window:
Press Alt + F4.

Press the C key to return to the Help Contents screen.  Press the B key once to return to the Adding 
Bookmarks and Annotations Using The Keyboard submenu or twice to return to the Keyboard Help menu.



Browsing Money In The 90's Using The Keyboard

Moving From Topic To Topic

Reviewing A Previous Topic

Backtracking

Using The History Button

Press the C key to return to the Help Contents screen.    Press B to return to the Keyboard Help menu. 



Moving From Topic To Topic

Money In The 90's is divided into units of information called "topics".    Each topic is comprised of one 
or a series of related facts or ideas. Topics are grouped together in a specific sequence.

To move from one topic to the next in a sequence:
Press the > key.

Press the C key to return to the Help Contents screen.  Press the B key once to return to the Browsing 
Money In The 90's Using The Keyboard submenu or twice to return to the Keyboard Help menu.



Reviewing A Previous Topic

Money In The 90's is divided into units of information called "topics".    Each topic is comprised of one 
or a series of related facts or ideas. Topics are grouped together in a specific sequence.

To move back to the previous topic in a sequence:
Press the < key.

Press the C key to return to the Help Contents screen.  Press the B key once to return to the Browsing 
Money In The 90's Using The Keyboard submenu or twice to return to the Keyboard Help menu.



Backtracking

You may browse back through previously viewed topics by pressing the B key.    This is called 
backtracking. 

Note: If the current topic is the first in a sequence, pressing the Back button will have no effect.

Press the C key to return to the Help Contents screen.  Press the B key once to return to the Browsing 
Money In The 90's Using The Keyboard submenu or twice to return to the Keyboard Help menu.



Using The History Button

The History button provides a way for you to quickly return to a topic that occurred early in a long 
sequence of topics.    When you select the History function, Profiles displays a list of the last 40 topics 
you viewed.    You can return to a specific topic by selecting the topic from the list. 

To return to a previous topic:
1. Press T.

Money in the 90's displays the History window.      Note that you can use the up and down arrow 
keys to display topics not visible in the list, if applicable.

2. Press Tab until the applicable topic is highlighted.
3. Press Enter. 

When the selected topic is displayed, the History window reverts to the background.    If you want to 
select another topic, you must press T again to bring the History window back to the foreground. 

To close the History window (e.g., if you do not select a topic from the topic list):
Press Alt-F4.

Press the C key to return to the Help Contents screen.  Press the B key once to return to the Browsing 
Money In The 90's Using The Keyboard submenu or twice to return to the Keyboard Help menu.



Copying And Printing Topics

Copying Text

Printing Topics

Changing Printers and Printer Options

Press the C key to return to the Help Contents screen.    Press the B key to return to the Keyboard Help 
menu.



 Copying Text

To copy Money In The 90's text to the Clipboard:
1. Display the topic that contains the text you want to copy.
2. Press Alt + E.

Money In The 90's displays the Edit pull-down menu.
3. Press C.

All of the text in the topic is selected in the Copy dialog box.
4. Press Alt + C.

To copy part of a topic to the Clipboard:
1. Display the topic that contains the text you want to copy.
2. Press Alt + E.

Money In The 90's displays the Edit pull-down menu.
3. Press C.

All of the text in the topic is selected in the Copy dialog box.
4. In the Copy dialog box, select the text you want to print as follows:
a. move the cursor to the space directly preceding the text you want to copy;
b. depress the Shift key and press the down arrow key, highlighting the text;
c. release the Shift and down arrow keys;
d. press Alt + C.
5. To paste the Clipboard contents into another document, use the Paste command from the 

application's Edit menu.

Press the C key to return to the Help Contents screen.  Press the B key once    to return to the Copying 
and Printing Topics Using The Keyboard submenu or twice to return to the Keyboard Help menu.



 Printing Topics 

To print an entire article (topic):
1. Display the topic.
2. Press Alt + F.

Money In The 90's displays the File pull-down menu.
3.Press P.

To print part of a topic:
1. Display the topic.
2. Press Alt + E.

Money In The 90's displays the Edit pull-down menu.
3. Press C.
4. In the Copy dialog box, select the text you want to print as follows:
a. move the cursor to the space directly preceding the text you want to copy;
b. depress the Shift key and press the down arrow key, highlighting the text;
c. release the Shift and down arrow keys.
5. press Alt + C.
6. Paste the text into a word processing application.
7. Use the Print command on the application's File menu to print the text.

Press the C key to return to the Help Contents screen.  Press the B key once    to return to the Copying 
and Printing Topics Using The Keyboard submenu or twice to return to the Keyboard Help menu.



 Changing Printers and Printer Options
Money In The 90's prints topics on the default printer. If you have installed more than one printer in 
Windows, you can make any of your installed printers the default printer. You can also change the 
default printer options.

To change printers and printer options:
1. Press Alt + F.

Money In The 90's displays the File pull-down menu.
2. Press R.
3. Press the down arrow key to highlight the name of the printer you want to change to.

(If the printer does not appear in the list box, switch to the Control Panel, select Printers, and 
activate the printer you want to use. Then switch back to Money in the 90's. 

4. Press Alt + S to change the default printer options.
The options available depend on the type of printer you have selected.

5. Press Tab to highlight the options you want and then press Enter.
6. Press Tab to highlight the OK button and press Enter to close the Print Setup dialog box.

For more information on setting up printers, see your Windows documentation.

Press the C key to return to the Help Contents screen.  Press the B key once    to return to the Copying and 
Printing Topics Using The Keyboard submenu or twice to return to the Keyboard Help menu.



Searching For Information Using The Keyboard

Looking Up Topics In The Index

Performing A Full Text Search

Narrowing A Search

Press the C key to return to the Help Contents screen.    Press the B key to return to the Keyboard Help 
menu.



Looking Up Topics In The Indexes

The Index feature provides you with an alternate way to select issues or particular subjects (e.g., 
Annuities).    Money in the 90's contains two indexes, a Subject Index and a Year Index.    You can 
select an issue using the Year Index or a particular subject using the Subject Index.    

To select a subject from the Subject Index:
1. Press I.    Money in the 90's displays the Index window.    
2. Press Tab until the Current index box is highlighted.
3. Press the down (or up) arrow key to highlight "Subject Index".
4. Press Tab until the Index list box is highlighted.
5. Press the down (or up) arrow key to highlight a Subject Index.
6. Press Enter.

To select an issue from the Year Index:
1. Press I.    Money in the 90's displays the Index window.    
2. Press Tab until the Current index box is highlighted.
3. Press the down (or up) arrow key to highlight "Year Index".
4. Press Tab until the Index list box is highlighted.
5. Press the down (or up) arrow key to highlight a Year Index.
6. Press Enter.

To close the Index window:
Press Alt + F4

Press the C key to return to the Help Contents screen.    Press the B key once to return to the Searching 
For Information Using The Keyboard submenu or twice to return to the Keyboard Help menu.



Performing A Full-Text Search

To perform a full-text search:
1. Press S to display the Search window.
2. Type your search parameter(s) in the Search For box.
3. Press Enter.

Money in the 90's displays a list of the topics containing your search parameter(s) in the Topics 
Found box.    If more than one topic contains the parameter(s), the topics will be ordered based on 
the number of "search hits" (i.e., the number of times your parameter is mentioned).

4. Use the up and down arrow keys to select (i.e., highlight) the topic you want to view first.
5. Press Enter.

Money in the 90's displays the topic. 
6. Press Alt-F4 to close the Topics Found and use the up and down arrow keys to browse the topic.

Note:    When your search parameter contains more than one word (e.g., mutual funds, New York, 
etc.), Money in the 90's will match each of the words separately as well as in combination.    To prevent
this, surround your parameter with quotation marks (e.g., "mutual funds", "New York").

Refer to Narrowing a Search for more information about search parameters.

To close the Search window:
Press Alt + F4.

Press the C key to return to the Help Contents screen.    Press the B key once to return to the Searching 
For Information Using The Keyboard submenu or twice to return to the Keyboard Help menu.



Narrowing a Search

In some cases, a search parameter you enter may result in too many search hits.    For example, if you
enter a word that occurs in a large number of topics (e.g., the word business), Money in the 90's will 
display a message indicating that there are too many matches.    To prevent this, you can narrow your 
search by entering more than one search parameter (e.g., investment and "New York").

To narrow your search, you must use a search operator.    

You can narrow your search by using the search operators AND, OR, NOT, NEAR and *.    Search 
operators may be entered as upper or lower case letters.    If you use different operators within one 
search query, they are evaluated from left to right, by default.    You can use parentheses to specify a 
different order since operators within parentheses are evaluated first.

AND Allows you to display a list of articles and tables meeting all of the parameters 
included in the search.    For example , if you type taxes and California as your 
search parameters, Money in the 90's will display a list of articles and tables 
containing both the word taxes and the word California.    Note that you may enter 
as many parameters as you wish using the "and" search operator.

OR Allows you to enter options among your search parameters and thereby perform a 
somewhat wider search.    For example, if you type taxes or California as your 
parameters, Money in the 90's will display a list of articles and tables containing 
either of the two subjects indicated.    Like the "and" operator, you may enter as 
many parameters as you wish using the "or" search operator.

NOT Allows you to specify an exclusion of certain characteristics among your search 
parameters.    For example, if you wanted to display a list of articles containing 
taxes but you wanted to exclude those in which California is mentioned, you would 
type taxes not California as your parameters.

NEAR Allows you to add a specific qualification to your search parameters indicating that,
in order to match, certain parameters may be no more than a specific number of 
words apart from one another.    To specify how close the words must be, click the 
Options button in the Search dialog box and enter a number in the Near Means 
Within box.

* When you use the Search button to search for information, you can use an asterisk
(referred to as an asterisk "wildcard") as a substitute for one or more characters at 
the end of a word.    Using an asterisk wildcard can be especially helpful if you are 
unsure of the spelling of a word.

Important: If you use different search operators in the same search, you must use parentheses to 
separate the various components of your search query.    For example, if you want to display a list of 
articles containing reference to taxes and California or taxes and New York, you must type taxes and 
(California or "New York") as your search parameter. 

Press the C key to return to the Help Contents screen.    Press the B key once to return to the Searching 
For Information Using The Keyboard submenu or twice to return to the Keyboard Help menu.



Selecting A Hot Spot

A hot spot is a word, phrase or symbol that appears as bright green* underlined text on the Money In 
The 90's screen.

To select a hot spot:
1. Press Tab until the hot spot becomes highlighted.
2. Press Enter.

* appears as underlined text only on a monochrome monitor.

When you select a hot spot, you direct Money In The 90's to do one of the following:
- to display supplemental or explanatory information in a pop-up window on the current screen.
- to jump to a new topic or series of topics.
- to perform a specific command.

Press the C key to return to the Help Contents screen.    Press the B key    to return to the Keyboard Help 
menu.



The Scroll Bar

The scroll bar is a vertical bar that appears at the right of the Money in the 90's window, when there is 
more information in the topic than can be displayed on a single screen.    To display information not 
visible on the screen, scroll down by clicking the mouse on the down arrow at the bottom of the scroll 
bar.    To scroll back up again, click the up arrow at the top of the scroll bar.



Pop-Up Window

This is a pop-up window.    Typically, a pop-up window contains information that supplements the 
information on the current screen (e.g., a definition or explanation of a word).    To remove a pop-up 
window from the screen, press the Esc key.



Jumping To A New Topic

Sometimes, when you jump to a new sequence of topics via a hot spot, you will remain in the new 
sequence of topics.    For example, you may jump from one article to another.    From there, you may 
browse or search for other topics and never return to the original article.    Other times you will be 
returning to the screen containing the hot spot.

Click the Contents button at the top of the Money in the 90's screen or press the C key to return to the 
Help Contents screen.



The control menu box is the small, square box located in the upper left corner of the Help window.



A topic is a unit of information comprised of one or a series of related facts or ideas.    For example, the
information contained in a particular article is a topic.    A topic may be brief    (i.e., contained on a 
single screen) or it may span several screens.



Selecting Search Parameters

Search Parameters are identifying characteristics that you type during a full-text search in order to 
access a particular topic or selection of topics.    

A parameter may be comprised of a single element (e.g., you can type the word Bond to display all 
topics that reference the word "bond" or it may contain multiple elements.    For example, you could 
type bank and California to display a list of articles referencing both the words "bank" and "California".

A parameter may be entered using upper or lower case letters.



The Clipboard

The clipboard is a temporary storage area designed to accept text for transport to another location 
(e.g., to a word processing application for eventual printing).



Displays the Money In The 90's Contents screen (i.e., table of contents).



Displays the Money In The 90's indexes.    The Money In The 90's indexes allow you to go to a 
particular issue of the magazine or select articles listed by subject.



Backtracks through the topics you have viewed.



Displays a list of the topics you have viewed.    Double-click any topic title to redisplay the topic.    For 
more information, see Using the History Button.



Displays the next topic in a browse sequence.    Clicking the >> button is like turning the page in a 
printed book.



Displays the previous topic in a browse sequence.



Allows you to search for information by entering specific search parameters and then browse the 
topics that contain match your parameters.    For more information, see Performing A Full-Text Search.



Bookmarks are place markers used to identify specific topics.    Once you have placed a bookmark at a
topic, you can quickly display the topic from the Bookmark menu.




